» Ubuntu » Pakete

Error

two or more packages specified (apt-transport-https oneiric-updates)