» Ubuntu » Pakete

Error

two or more packages specified (libsvn-doc oneiric-updates)