» Ubuntu » Pakete

Error

two or more packages specified (python-distribute-doc oneiric-updates)