» Ubuntu » Pakete

Error

two or more packages specified (firefox-locale-csb oneiric-updates)