» Ubuntu » Pakete

Error

two or more packages specified (kjumpingcube oneiric-updates)