» Ubuntu » Pakete

Error

two or more packages specified (gnome-control-center-dev oneiric-updates)