» Ubuntu » Pakete

Error

two or more packages specified (evolution-exchange oneiric-updates)