» Ubuntu » Pakete

Error

two or more packages specified (openjdk-6-dbg oneiric-updates)