» Ubuntu » Pakete

Error

two or more packages specified (jenkins-executable-war oneiric-updates)