» Ubuntu » Pakete

Error

two or more packages specified (kubuntu-netbook-default-settings oneiric-updates)