» Ubuntu » Pakete

Error

two or more packages specified (libbamf3-0 oneiric-updates)