» Ubuntu » Pakete

Error

two or more packages specified (libavformat-dev oneiric-updates)