» Ubuntu » Pakete

Error

two or more packages specified (libgnome-bluetooth-dev oneiric-updates)