» Ubuntu » Pakete

Error

two or more packages specified (libkde4-ruby1.8 oneiric-updates)