» Ubuntu » Pakete

Error

two or more packages specified (libmono-system4.0-cil oneiric-updates)