» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-ecalendar-1.2 oneiric-updates)