» Ubuntu » Pakete

Error

two or more packages specified (libsmokephonon3 oneiric-updates)