» Ubuntu » Pakete

Error

two or more packages specified (libsyncdaemon-1.0-1 oneiric-updates)