» Ubuntu » Pakete

Error

two or more packages specified (libssl1.0.0-dbg oneiric-updates)