» Ubuntu » Pakete

Error

two or more packages specified (libsvn-java oneiric-updates)