» Ubuntu » Pakete

Error

two or more packages specified (linux-image-3.0.0-16-generic oneiric-updates)