» Ubuntu » Pakete

Error

two or more packages specified (linux-tools-3.0.0-13 oneiric-updates)