» Ubuntu » Pakete

Error

two or more packages specified (mawk oneiric-updates)