» Ubuntu » Pakete

Error

two or more packages specified (cobbler oneiric-updates)