» Ubuntu » Pakete

Error

two or more packages specified (ubiquity-casper oneiric-updates)