» Ubuntu » Pakete

Error

two or more packages specified (nic-usb-modules-3.0.0-19-generic-di oneiric-updates)