» Ubuntu » Pakete

Error

two or more packages specified (libsinatra-ruby1.8 oneiric-updates)