» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-ja oneiric-updates)