» Ubuntu » Pakete

Error

two or more packages specified (libudev-dev oneiric)