» Ubuntu » Pakete

Error

two or more packages specified (tenshi oneiric)