» Ubuntu » Pakete

Error

two or more packages specified (libgradle-plugins-java oneiric)