» Ubuntu » Pakete

Error

two or more packages specified (ruby-net-sftp oneiric)