» Ubuntu » Pakete

Error

two or more packages specified (libghc-glfw-dev oneiric)