» Ubuntu » Pakete

Error

two or more packages specified (libghc-agda-dev oneiric)