» Ubuntu » Pakete

Error

two or more packages specified (libghc-opengl-dev oneiric)