» Ubuntu » Pakete

Error

two or more packages specified (libwxbase2.6-dev oneiric)