» Ubuntu » Pakete

Error

two or more packages specified (blobandconquer oneiric)