» Ubuntu » Pakete

Error

two or more packages specified (btanks oneiric)