» Ubuntu » Pakete

Error

two or more packages specified (busybox-syslogd oneiric)