» Ubuntu » Pakete

Error

two or more packages specified (libmono-simd4.0-cil oneiric)