» Ubuntu » Pakete

Error

two or more packages specified (libtaoframework-freetype-cil-dev oneiric)