» Ubuntu » Pakete

Error

two or more packages specified (cpio oneiric)