» Ubuntu » Pakete

Error

two or more packages specified (flashplugin-nonfree oneiric)