» Ubuntu » Pakete

Error

two or more packages specified (mines.app oneiric)