» Ubuntu » Pakete

Error

two or more packages specified (pybridge-server oneiric)