» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-dbusmenu-gtk-0.4 oneiric)