» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-gkbd-3.0 oneiric)