» Ubuntu » Pakete

Error

two or more packages specified (gir1.2-gwibber-0.2 oneiric)