» Ubuntu » Pakete

Error

two or more packages specified (git-gui oneiric)