» Ubuntu » Pakete

Error

two or more packages specified (gnome-alsamixer oneiric)